vaf | vitalogy.de and fans [pearl-jam.de]


Fehlermeldung

chillinthemost

  • Gast
am: 28. Dezember 2005 um 10:01
Vielleicht kann mir jemand helfen. Jedes Mal, wenn ich die Seite aufrufe, und dann auch verschiedene Räume, Threads und auf "Anworten" gehe, also eigentlich bei jedem "click" kommt folgende Fehlermeldung:

Die aktuellen Sicherheitseinstellungen verhindern das Ausführen von ActiveX-Steuerelementen auf der Seite. Möglicherweise wird die Seite nicht richtig angezeigt!


Wie zum HENKER krieg ich das wieder weg, das NERVT!!!!????

 ??? :( :-\


Offline klee

  • vaf | 1/2 Full
  • *******
    • Beiträge: 1.903
    • Geschlecht:Männlich
  • it only took a day
Antwort #1 am: 28. Dezember 2005 um 11:15
Welchen Browser hast du? Internet Explorer, Firefox, Opera...?
Eigentlich müsst sich das bei den Browser-Sicherheitseinstellungen regeln lassen.


Offline -christian

  • Administrator
  • vaf | Immortality
  • *****
    • Beiträge: 2.891
    • Geschlecht:Männlich
    • vitalogy_de
    • DC4C6X3S
Antwort #2 am: 28. Dezember 2005 um 12:10
Vielleicht kann mir jemand helfen. Jedes Mal, wenn ich die Seite aufrufe, und dann auch verschiedene Räume, Threads und auf "Anworten" gehe, also eigentlich bei jedem "click" kommt folgende Fehlermeldung:

Die aktuellen Sicherheitseinstellungen verhindern das Ausführen von ActiveX-Steuerelementen auf der Seite. Möglicherweise wird die Seite nicht richtig angezeigt!


Wie zum HENKER krieg ich das wieder weg, das NERVT!!!!????

 ??? :( :-\
Nimm Firefox  >:D. Nein, das kommt bei sehr restriktiven Einstellungen des IE zum Thema Skripting. Wir haben da oben grad das Schnee-Applet eingebunden und ich denke, das liegt der Hund begraben. Schau mal, ob Du pearl-jam.de evtl dafür freigeben kannst, bzw. die Seite in eine andere Zone verschieben kannst (trusted sites) oder so......

hth
-christian
--
Folgt uns auf twitter | Lesen, dann posten |  Probs mit dem Board? Threema


chillinthemost

  • Gast
Antwort #3 am: 28. Dezember 2005 um 12:31
hab explorer... bin auf arbeit, also mit verschieben usw ist da nix... danke trotzdem...


chillinthemost

  • Gast
Antwort #4 am: 28. Dezember 2005 um 13:56
wo du das gerade mit den schneeflocken sagst... DIE seh ich nicht... dann liegt es tatsächlich daran, was??


Offline klee

  • vaf | 1/2 Full
  • *******
    • Beiträge: 1.903
    • Geschlecht:Männlich
  • it only took a day
Antwort #5 am: 28. Dezember 2005 um 16:10
Vielleicht liegts dran, dass Java-Anwendungen gesperrt sind?


Tassadar

  • Gast
Antwort #6 am: 28. Dezember 2005 um 16:31
wo du das gerade mit den schneeflocken sagst... DIE seh ich nicht... dann liegt es tatsächlich daran, was??
ich seh sie auch nich!
bin zu faul die "fehlenden Plugins" zu installieren!

bei mir kommen trotzdem keine fehlermeldungen!


Offline jobst

  • Kastanienmädchen
  • vaf | Olympic Platinum
  • ***********
    • Beiträge: 7.186
    • Geschlecht:Männlich
Antwort #7 am: 28. Dezember 2005 um 17:40
Es ist ja nicht ewig Weihnachten/Winter. Im Sommer ist die Fehlermeldung dann wieder weg. Du musst also auf wärmeres Wetter hoffen ;D
Karriere beendet.


chillinthemost

  • Gast
Antwort #8 am: 28. Dezember 2005 um 18:04
hauptsache, es regnet keine ostereier...!?!! :P


Offline J

  • vaf | Yellow Ledbetter
  • *****
    • Beiträge: 873
    • Geschlecht:Weiblich
Antwort #9 am: 15. Juli 2006 um 16:01
wollte grad auf die seite gehen, und statt dessen ist jedes mal die google seite gekommen. und als ich auf die links in meinem verlauf geklickt hab, ist imme reine fehlermeldung vo google gekommen! komisch!
naja, wie man sieht, jetzt funktionierts wieder!
Und ich habe mich so gefreut!
sagst du vorwurfsvoll.
Du hast dich gefreut. -
Ist das nichts?

Marie von Ebner-Eschenbach


Offline jobst

  • Kastanienmädchen
  • vaf | Olympic Platinum
  • ***********
    • Beiträge: 7.186
    • Geschlecht:Männlich
Antwort #10 am: 15. Juli 2006 um 16:13
Ok, danke für den Hinweis.
Karriere beendet.


chillinthemost

  • Gast
Antwort #11 am: 15. Juli 2006 um 18:35
wenn ich die seite öffne, ist alles ganz normal, aber nach ein paar sekunden scrollt das ganze fenster minimal nach unten. ist besonders dann nervig, wenn ich genau dann auf einen thread klicken will, es scrollt runter, und ich klicke auf den thread, der über dem zielthread liegt... ist das verständlich ausgedrückt?!


Offline Elrohir

  • vaf | (in)Habit(ant)
  • **********
    • Beiträge: 3.534
    • Geschlecht:Weiblich
  • Carpe diem!
Antwort #12 am: 15. Juli 2006 um 18:42
Ist bei mir auch so wie bei chillin.

Edit: Glaub hängt mit dem Webung-Fenster? oder so - weiß grad net wie ich es sonst nennen soll - zusammen.
« Letzte Änderung: 15. Juli 2006 um 18:45 von Elrohir »
Je weniger einer braucht, desto mehr nähert er sich den Göttern, die gar nichts brauchen - Sokrates

Marseille - Mailand - Berlin 2006
München - London - Düsseldorf 2007
Rotterdam - Berlin 2009
Berlin 2010
2x Amsterdam - 2x Berlin 2012
2x Amsterdam - Wien - Berlin 2014


Offline J

  • vaf | Yellow Ledbetter
  • *****
    • Beiträge: 873
    • Geschlecht:Weiblich
Antwort #13 am: 17. Juli 2006 um 15:26
wenn ich die seite öffne, ist alles ganz normal, aber nach ein paar sekunden scrollt das ganze fenster minimal nach unten. ist besonders dann nervig, wenn ich genau dann auf einen thread klicken will, es scrollt runter, und ich klicke auf den thread, der über dem zielthread liegt... ist das verständlich ausgedrückt?!

das problem hab ich übrigens auch....nur für die statistik!  ;)
Und ich habe mich so gefreut!
sagst du vorwurfsvoll.
Du hast dich gefreut. -
Ist das nichts?

Marie von Ebner-Eschenbach


Offline jobst

  • Kastanienmädchen
  • vaf | Olympic Platinum
  • ***********
    • Beiträge: 7.186
    • Geschlecht:Männlich
Antwort #14 am: 17. Juli 2006 um 17:43
Das "Problem" habe ich nur beim Internet Explorer. Es scrollt aber nicht die gesamte Seite sondern nur der untere Teil rutscht etwas hoch, während die Bilder oben in der Kopfzeile geladen werden. Oder ist das bei Euch anders? Ich fürchte, daran kann man nichts ändern.
Karriere beendet.